Wetternet
Incident Report for BogalNet AB
Resolved
Nu fungerar allt som det skal igen. Ber om ursäkt för detta.
Posted 6 months ago. Mar 04, 2019 - 06:24 CET
Update
Tydligen ett planerat jobb som inte informerats korrekt om. Vi kan bara be om ursäkt för detta. Allt skall åter igen vara igång senast 06:00.
Posted 6 months ago. Mar 04, 2019 - 00:59 CET
Identified
Vår underleverantör har för närvarande problem till Jönköping. Dom felsöker.
Posted 6 months ago. Mar 04, 2019 - 00:40 CET
Investigating
Vi har tappat kontakten med vår utrustning i Jönköping. Vi undersöker vad som hänt.
Posted 6 months ago. Mar 04, 2019 - 00:24 CET
This incident affected: Stadsnät (Wetternet).