Ip-Only
Incident Report for BogalNet AB
Resolved
Fibern är nu lagad och allt skall åter vara i drift.
Posted 4 months ago. May 01, 2019 - 19:13 CEST
Identified
Felet är hittat. Det är en saboterad kabel. Lagning är påbörjad och man beräknar att hela kabeln skall vara lagat 22:00. Tjänster kan hoppa igång tidigare oxå.
Posted 4 months ago. May 01, 2019 - 12:49 CEST
Investigating
Ip-Only har störningar i Västsverige. Följ ärendet här:

https://www.ip-only.se/blog/2019/05/01/network-disturbance-west-sweden/
Posted 4 months ago. May 01, 2019 - 08:47 CEST
This incident affected: Stadsnät (IP-Only).