Wetternet
Incident Report for BogalNet AB
Resolved
Allt verkar rulla på som det skall.
Posted Oct 16, 2019 - 07:53 CEST
Monitoring
Nu skall allt åter vara drift. Funkar det inte så starta om eran utrustning.
Posted Oct 16, 2019 - 06:53 CEST
Identified
Under natten har wetternet gjort en uppdatering av mjukvara i sitt nät. Efter detta är det ett kort som strular vilket innebär att delar av nätet ännu inte fungerar. Dom håller på att lösa detta.

Det kan även vara så att ni behöver starta om eran router.
Posted Oct 16, 2019 - 06:29 CEST
This incident affected: Stadsnät (Wetternet).