Splitvision
Incident Report for BogalNet AB
Resolved
Problemet är nu löst.
Posted May 24, 2019 - 21:41 CEST
Identified
Information från Splitvision:

Vi har en störning i nätet 190524 kl 1900
Vår personal arbetar med att lösa problemet och kommer uppdatera texten så fort det finns mer information:

Störningen berör: centrala Borås

Orsak: strömavbrott

Prognosticerad sluttid: Vi har dessvärre ingen information om detta i nuläget
Posted May 24, 2019 - 19:01 CEST
This incident affected: Stadsnät (Splitvision).