Splitvision
Incident Report for BogalNet AB
Resolved
Nu är kabeln lagad meddelar Splitvision. Skulle ni fortfarande ha problem börja med att starta om din fiberbox samt router. Hjälper inte det så kontakta då vår support.
Posted 27 days ago. Jun 26, 2019 - 15:07 CEST
Update
Information från Splitvison:

"Detta är en större avgrävning. 288 fiber är avgrävda. Förbindelser kommer att komma upp efterhand som vi lagar dem, men det kommer antagligen ta större delen av dagen och eventuellt kvällen."
Posted 27 days ago. Jun 26, 2019 - 08:06 CEST
Identified
Just nu finns det störningar i nätet p.g.a. avgrävd fiber. Detta påverkar kunder i centrala Borås.
De jobbar med att lösa problemet och vi uppdaterar så fort vi får mer information.
Posted 27 days ago. Jun 26, 2019 - 07:47 CEST
This incident affected: Stadsnät (Splitvision).