Hästeryd
Incident Report for BogalNet AB
Resolved
This incident has been resolved.
Posted 6 months ago. Apr 05, 2019 - 22:08 CEST
Monitoring
Nu har vi åter kontakt med utrustningen. Felet berodde på en trasig batteribackup.
Posted 6 months ago. Apr 05, 2019 - 20:22 CEST
Update
Tekniker på väg.
Posted 6 months ago. Apr 05, 2019 - 19:17 CEST
Investigating
Vi har tappat kontakten med vår utrustning i Hästeryd nätet. Felsökning pågår.
Posted 6 months ago. Apr 05, 2019 - 18:59 CEST
This incident affected: Stadsnät (Hästeryd.net).