Openbit och Bosnet
Incident Report for BogalNet AB
Resolved
Det korta avbrottet berodde på ett strömavbrott som slog ut stora delar av Skövde.
Posted Oct 09, 2019 - 14:56 CEST
Monitoring
Nu är kontakten åter tillbaka. Vi undersöker vad som hände.
Posted Oct 09, 2019 - 11:50 CEST
Investigating
vi har för närvarande tappat kontakten med vår Skövde nod. Vi felsöker.
Posted Oct 09, 2019 - 11:48 CEST
This incident affected: Stadsnät (Openbit, BosNet).