Openbit
Incident Report for BogalNet AB
Resolved
This incident has been resolved.
Posted 3 months ago. May 07, 2019 - 22:25 CEST
Update
Framflyttad klartid. Beräknas avhjälpt kl 21 20190507
Posted 3 months ago. May 07, 2019 - 18:53 CEST
Identified
Driftstopp: Kabel avgrävd mellan Lovene och Järpås.
Reparation och omläggning av trafiken pågår.
Prel. beräknas avhjälpt kl 17 20190507
Posted 3 months ago. May 07, 2019 - 15:45 CEST
This incident affected: Stadsnät (Openbit).