Wetternet
Incident Report for BogalNet AB
Resolved
This incident has been resolved.
Posted May 20, 2019 - 04:14 CEST
Update
We are continuing to work on a fix for this issue.
Posted May 20, 2019 - 00:39 CEST
Identified
Vi kan bara be om ursäkt för att nätet ligger nere ännu en gång. Detta är 3:e gången i år som vår underleverantör har arbete som inte det inte informerats om. Vi kan tyvärr inte göra så mycket mera åt detta just nu. Men vi kommer att kräva en fungerande åtgärdsplan för detta under morgondagen. Åter igen ursäkta för störningen.
Posted May 20, 2019 - 00:38 CEST
Investigating
Vi har för närvarande tappat kontakten med vår utrustning i Jönköping. Vi felsöker.
Posted May 20, 2019 - 00:21 CEST
This incident affected: Stadsnät (Wetternet).