Kapacitetsproblem
Incident Report for BogalNet AB
Resolved
Vissa saker har fortsatt strula lite under eftermiddagen. Men nu är alla problem lösta. Trevlig helg!
Posted 6 months ago. Apr 12, 2019 - 14:46 CEST
Monitoring
Vi har nu styrt om trafiken via andra vägar så nu skall trafiken rulla på som vanligt.
Posted 6 months ago. Apr 12, 2019 - 11:12 CEST
Identified
Felet påverkar tyvärr fler än Telia. Felet ligger hos en av våra underleverantörer. De jobbar på problemet.
Posted 6 months ago. Apr 12, 2019 - 11:02 CEST
Investigating
Vi har för närvarande problem med trafik till och från Telia. Felsökning pågår.
Posted 6 months ago. Apr 12, 2019 - 10:42 CEST
This incident affected: Core (Network).