IP-Only Väst
Incident Report for BogalNet AB
Resolved
This incident has been resolved.
Posted Nov 06, 2019 - 06:09 CET
Identified
IP-Only har för närvarande problem i Västsverige.

Senaste infon från dom:
Network Disturbance Region Väst

Timezone: CET
Incident start: 2019-11-05 15:00
Incident description: Outage in Region west, Sweden
Current estimated time of repair/resolution(ETR):

Affected Users: Private customers
Affected Services: OpenNet
Affected geographical area: Region west, Sweden

Symptom: Network Disturbance, outage on services
Cause of disturbance: Unknown, investigation ongoing
Current progress report:
2019-11-05 15:00 – Alarms raised, investigation ongoing.
2019-11-05 15:00 – Troubleshooting still ongoing. No ETR available.

Vi uppdaterar så fort vi vet mera.
Posted Nov 05, 2019 - 17:28 CET
This incident affected: Stadsnät (IP-Only).