Hästeryd
Incident Report for BogalNet AB
Resolved
Sedan en stund tillbaka är
Allt åter i drift.
Posted Jan 11, 2020 - 19:10 CET
Update
Nu är delar tillbaka men en utav noderna är okontaktbar. En tekniker är på väg.
Posted Jan 11, 2020 - 15:30 CET
Identified
På grund av ett pågående strömavbrott är nätet nere för vissa kunder.
Posted Jan 11, 2020 - 12:51 CET
This incident affected: Stadsnät (Hästeryd.net).