Zitius - Bjärke
Incident Report for BogalNet AB
Resolved
Nu skall allt åter vara i drift.

Orsaken till avbrottet enligt Zitius:
"Vi har nu åter kontakt med utrustningen. Problemet orsakades av ett oannonserat arbete i huvudnod."
Posted 19 days ago. Sep 26, 2019 - 11:08 CEST
Identified
Zitius har en driftstörning. Den gäller även Alingsås området. Dom felsöker. Vi återkommer så fort vi får mera info.
Posted 19 days ago. Sep 26, 2019 - 10:57 CEST
Investigating
Vi får in rapporter från Bjärke om att nätet verkar nere. Vi undersöker saken.
Posted 19 days ago. Sep 26, 2019 - 10:54 CEST
This incident affected: Stadsnät (Zitius).