Hästeryd
Incident Report for BogalNet AB
Resolved
This incident has been resolved.
Posted Feb 03, 2020 - 20:45 CET
Monitoring
Felande ups. Stormen är tillbaka och switcharna håller på att starta.

Så inom kort bör alla vara åter i drift.
Posted Feb 03, 2020 - 19:04 CET
Update
Tekniker är på väg ut för vidare felsökning.
Posted Feb 03, 2020 - 18:07 CET
Investigating
Vi har för närvarande tappat delar av Hästerydnätet. Vi felsöker.
Posted Feb 03, 2020 - 17:51 CET
This incident affected: Stadsnät (Hästeryd.net).