Wetternet
Incident Report for BogalNet AB
Resolved
Nu har allt fungerat sedan åtgärden. Så vi stänger ärendet.
Posted 5 months ago. May 20, 2019 - 10:19 CEST
Monitoring
Nu skall problemet vara löst. Länken är flyttad till annan port. Men vi håller ett extra öga.
Posted 5 months ago. May 20, 2019 - 07:35 CEST
Identified
Vår underleverantör har fått ett följdfel efter morgonens arbete. Dom jobbar på problemet.
Posted 5 months ago. May 20, 2019 - 07:17 CEST
This incident affected: Stadsnät (Wetternet).