Wetternet
Incident Report for BogalNet AB
Resolved
This incident has been resolved.
Posted Nov 04, 2019 - 21:44 CET
Monitoring
Nu har vi äntligen kontakt igen.
Posted Nov 04, 2019 - 21:19 CET
Update
Man började svetsa den nya kabeln för en timma sedan. Det kommer ta några timma uppskattar man. Men senare under kvällen räknar man att tjänsterna åter är i drift.
Posted Nov 04, 2019 - 17:41 CET
Update
Senaste infon är att man skall blåsa ca 2km ny kabel och sedan börja svetsa. Så under kvällen räknar man att åter vara i drift.
Posted Nov 04, 2019 - 13:18 CET
Update
Felsökning pågår fortfarande. Vi återkommer med mer information så fort vi har någon.
Posted Nov 04, 2019 - 11:40 CET
Update
Under nattens jobb har man vänt på en kabel. Så det är för närvarande stora störningar i Jönköping. Vi jobbar på att få igång tjänsterna så snart det bara går.
Posted Nov 04, 2019 - 08:25 CET
Identified
Vår underleverantörs planjob har dragit ut på tiden. Vi inväntar mera information.
Posted Nov 04, 2019 - 06:52 CET
Investigating
Det verkar som arbetet medfört någon form av problem eller att dom inte är klara som planerat. Vi undersöker detta.
Posted Nov 04, 2019 - 06:18 CET
This incident affected: Stadsnät (Wetternet).